aftopping niet correct Onderwerp is opgelost

Plaatst hier uw vragen en opmerkingen over omvormers
Plaats reactie
Gebruikersavatar
jost
lid
Berichten: 25
Lid geworden op: 09 mei 2018, 10:53
Installatie Land: België

aftopping niet correct

Bericht door jost » 11 apr 2019, 13:40

Hallo,
ik heb de indruk dat mijn omvormer, een Sunny Boy 3.0 1AV-40, aftopt op 2855 terwijl ik dat op 3000 verwacht.

Iemand enig idee hoe dat komt?
Kan het te maken hebben met de landinstellingen die op "Default" staan?

Alvast bedankt voor de hulp,
Jos

Gebruikersavatar
janus
Site Admin
Site Admin
Berichten: 12244
Lid geworden op: 04 mar 2009, 22:39
Installatie Land: Ander
Locatie: Ten zuiden van antwerpen
Sponsor ons: Afbeelding
Contacteer:

Re: aftopping niet correct

Bericht door janus » 11 apr 2019, 15:11

Een Default land is sowieso wat vreemd ;-)

Maar waarom heb je die indruk, in een grafiek is dat toch duidelijk te zien?
.
Mijn wens is: "Dat ook in de toekomst de zon voor iedereen gratis op mag komen."

Gelieve geen technische vragen via pb Klik voor Uitleg

Gebruikersavatar
jost
lid
Berichten: 25
Lid geworden op: 09 mei 2018, 10:53
Installatie Land: België

Re: aftopping niet correct

Bericht door jost » 11 apr 2019, 15:17

Inderdaad Janus,
in een grafiek is dat duidelijk te zien.
Alleen heb ik nog geen grafiek waarin het duidelijk te zien is, aangezien ik de installatie nog maar heb sinds eind september.
Nu pas merk ik dat de teller precies niet boven 2856 geraakt.
Maar (behalve dan vandaag misschien) is er nog geen enkele volle dag zon geweest, zodat er zich een duidelijke grafiek aftekent.
...maar dus vandaag waarschijnlijk wel... ;-)

Staat hier bij alle SMA eigenaars "Belgium" als land...?

Gebruikersavatar
janus
Site Admin
Site Admin
Berichten: 12244
Lid geworden op: 04 mar 2009, 22:39
Installatie Land: Ander
Locatie: Ten zuiden van antwerpen
Sponsor ons: Afbeelding
Contacteer:

Re: aftopping niet correct

Bericht door janus » 11 apr 2019, 16:02

Zie de documentatie bij SMA
Vragen tijdens de installatie
Waarom is de landnorm van een omvormer belangrijk?

Elke omvormer moet ingesteld worden op de correcte landnorm. Dit is niet alleen om te voldoen aan de regelgeving, maar ook om fouten en verliezen in de toekomst te vermijden. We merken nog vaak dat men hier niet voldoende op let.

Hier zijn twee voorbeelden uit de praktijk:

Een Nederlandse installateur belt naar de Service Line omdat de omvormer vaak in netstoring gaat. Door de juiste Nederlandse landnorm NEN EN50438 in te stellen is het probleem opgelost!
Een installatie in België is al 3 jaar in dienst. Per toeval ontdekten we dat deze op de Duitse landinstelling stond. Gevolg: gedurende 3 jaar heeft de installatie maximaal 172kW opgebracht (en 82kVA aan blindvermogen) terwijl ze op Belgische landnorm (C10/11) 192 kW actief vermogen had kunnen opbrengen!


De correcte landnorm moet worden ingesteld tijdens de installatie. Gebeurt dat niet, dan kan ze nadien nog aangepast worden, maar u hebt dan een SMA Grid Guard Code nodig. Deze kunt u bij de Service Line bestellen.

Belangrijk is dat de Sunny Boy 1.5/2.5 ALTIJD wordt ingesteld. Vanuit de fabriek vertrekt dit toestel met een ‘default’ landnorm. Het moet worden aangepast via de Web User Interface.
.
Mijn wens is: "Dat ook in de toekomst de zon voor iedereen gratis op mag komen."

Gelieve geen technische vragen via pb Klik voor Uitleg

Gebruikersavatar
waldonk
Master lid
Berichten: 941
Lid geworden op: 29 dec 2012, 14:31
Installatie Land: België
Locatie: Ekeren

Re: aftopping niet correct

Bericht door waldonk » 11 apr 2019, 17:10

Nochtans zijn er deze week al meerdere dagen met genoeg zon en koud genoeg om aftopping te geven
Hier eentje van gisteren "aftopping gedurende 3 uur", vandaag had ik ook aftopping op mijn sma omvormer.

Schermafbeelding 2019-04-11 om 17.08.05.png
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Steun onze belangenvereniging http://www.zonstraal.be/vzw/

Gebruikersavatar
YveST3
Donateur
Donateur
Berichten: 2658
Lid geworden op: 18 jul 2013, 11:28
Installatie Land: België
Locatie: Machelen
Contacteer:

Re: aftopping niet correct

Bericht door YveST3 » 11 apr 2019, 17:17

@ waldonk
Valt ook te zien hoeveel wp panelen dat je hebt en kW omvormer
Misschien is uw omvormer te klein voor je panelen

Van jost weten we niet hoeveel Wp panelen hij heeft
PV1 : 14 X 250 Canadian Solar - 3500 wp - SMA SB 3000 HF - Dak : Zuid 185° - 45°helling - 15/02/2011
PV2 : 8 x NSP300 mono full black ZO 147° + 6 NSP300 mono full black ZW 237° - 4200 wp - Omnik 3K-TL2 - Dak 40° helling - 22/01/2018

Gebruikersavatar
waldonk
Master lid
Berichten: 941
Lid geworden op: 29 dec 2012, 14:31
Installatie Land: België
Locatie: Ekeren

Re: aftopping niet correct

Bericht door waldonk » 11 apr 2019, 21:50

Er ligt 2160 Wp aan panelen en de omvormer is een SMA sunny boy 1,5 kW. Een grotere is al direct 2,5kW en die kost meer aan procument tarief dan hij kan opbrengen aan stroom.
Ik heb enkel aftopping op heel zonnige dagen bij temperaturen beneden 20°C
In mei en juni is het meestal te warm en komt het niet vlug boven 1500 W
Steun onze belangenvereniging http://www.zonstraal.be/vzw/

Gebruikersavatar
jost
lid
Berichten: 25
Lid geworden op: 09 mei 2018, 10:53
Installatie Land: België

Re: aftopping niet correct

Bericht door jost » 12 apr 2019, 09:59

Inderdaad, pas gisteren was er echt duidelijk aftopping te zien, voor langere tijd.
En dit was op 2856 kw.

Ik ga er vanuit dat dit niet normaal is, en zal contact opnemen met mijn installateur om dit recht aan te passen.

...maar eigenlijk heb ik van niemand een antwoord gekregen of die landinstellingen hier de oorzaak van (kunnen) zijn. ;-)

Gebruikersavatar
YveST3
Donateur
Donateur
Berichten: 2658
Lid geworden op: 18 jul 2013, 11:28
Installatie Land: België
Locatie: Machelen
Contacteer:

Re: aftopping niet correct

Bericht door YveST3 » 12 apr 2019, 11:38

jost schreef:
12 apr 2019, 09:59
Inderdaad, pas gisteren was er echt duidelijk aftopping te zien, voor langere tijd.
En dit was op 2856 kw.

Ik ga er vanuit dat dit niet normaal is, en zal contact opnemen met mijn installateur om dit recht aan te passen.

...maar eigenlijk heb ik van niemand een antwoord gekregen of die landinstellingen hier de oorzaak van (kunnen) zijn. ;-)
Eerst en vooral, het is niet 2856 kw maar wel 2856 W
Van u wachten we ook op een antwoord ;-)
YveST3 schreef:
11 apr 2019, 17:17
Van jost weten we niet hoeveel Wp panelen hij heeft
PV1 : 14 X 250 Canadian Solar - 3500 wp - SMA SB 3000 HF - Dak : Zuid 185° - 45°helling - 15/02/2011
PV2 : 8 x NSP300 mono full black ZO 147° + 6 NSP300 mono full black ZW 237° - 4200 wp - Omnik 3K-TL2 - Dak 40° helling - 22/01/2018

Gebruikersavatar
jost
lid
Berichten: 25
Lid geworden op: 09 mei 2018, 10:53
Installatie Land: België

Re: aftopping niet correct

Bericht door jost » 12 apr 2019, 12:13

YveST3 schreef:
12 apr 2019, 11:38

Van u wachten we ook op een antwoord ;-)
YveST3 schreef:
11 apr 2019, 17:17
Van jost weten we niet hoeveel Wp panelen hij heeft
Installatievermogen is 3850 Wp
14 panelen van 285 (6 op het, 8 op het Zuiden)
-> configuratie in pvcalc
Maar meestal zit ik wel iets boven de gele lijn.
Omvormer SB3.0-1AV-40

Gebruikersavatar
Joske_
lid
Berichten: 59
Lid geworden op: 03 feb 2017, 09:01
Installatie Land: België

Re: aftopping niet correct

Bericht door Joske_ » 12 apr 2019, 12:25

Ik heb het afgelopen dagen ook gezien met mijn SB3.0. Identiek dezelfde max waarde afgetopt.

Gebruikersavatar
jost
lid
Berichten: 25
Lid geworden op: 09 mei 2018, 10:53
Installatie Land: België

Re: aftopping niet correct

Bericht door jost » 12 apr 2019, 13:11

jost schreef:
12 apr 2019, 12:13
YveST3 schreef:
12 apr 2019, 11:38

Van u wachten we ook op een antwoord ;-)
YveST3 schreef:
11 apr 2019, 17:17
Van jost weten we niet hoeveel Wp panelen hij heeft
Installatievermogen is 3850 Wp
14 panelen van 285 (6 op het, 8 op het Zuiden)
-> configuratie in pvcalc
Maar meestal zit ik wel iets boven de gele lijn.
Omvormer SB3.0-1AV-40
Moet 14 panelen van 275 zijn...

Gebruikersavatar
janus
Site Admin
Site Admin
Berichten: 12244
Lid geworden op: 04 mar 2009, 22:39
Installatie Land: Ander
Locatie: Ten zuiden van antwerpen
Sponsor ons: Afbeelding
Contacteer:

Re: aftopping niet correct

Bericht door janus » 12 apr 2019, 20:18

maar eigenlijk heb ik van niemand een antwoord gekregen of die landinstellingen hier de oorzaak van (kunnen) zijn
Dat kan en is ook aannemelijk.
.
Mijn wens is: "Dat ook in de toekomst de zon voor iedereen gratis op mag komen."

Gelieve geen technische vragen via pb Klik voor Uitleg

Gebruikersavatar
jost
lid
Berichten: 25
Lid geworden op: 09 mei 2018, 10:53
Installatie Land: België

Re: aftopping niet correct

Bericht door jost » 13 apr 2019, 11:06

Joske_ schreef:
12 apr 2019, 12:25
Ik heb het afgelopen dagen ook gezien met mijn SB3.0. Identiek dezelfde max waarde afgetopt.
En welke landinstellingen staan er bij jou, Joske?

Gebruikersavatar
jeroen beeckx
Master lid
Berichten: 803
Lid geworden op: 19 mei 2013, 14:09
Installatie Land: Maak keuze

Re: aftopping niet correct

Bericht door jeroen beeckx » 14 apr 2019, 14:13

Aan allen.

Vaak geraken installateurs niet in de omvormer én configureren dus niks.
Laten terugkomen is de boodschap.
Na instelling op de juiste landcode, zal de aftopping verdwijnen.

Mvg
Jeroen Beeckx
ZonLicht Bvba - Energie uit de Zon
SMA Advance Installer
SolarEdge Certified Installer
2520 Emblem
http://www.zonlicht.net

Plaats reactie