Led signalen SMA omvormer

Plaatst hier uw vragen en opmerkingen over omvormers
Plaats reactie
Gebruikersavatar
Koidream
Senior lid
Berichten: 489
Lid geworden op: 31 jan 2018, 16:21
Installatie Land: België
Locatie: Herk-de-Stad

Re: Led signalen SMA omvormer

Bericht door Koidream » 29 apr 2018, 17:02

stofie_stofie schreef:
15 apr 2018, 23:16
Heb navraag gedaan bij de installateur over de foutcode 114. Op internet vind ik niets terug, ook niet op de sma site. Ik houd jullie op de hoogte.
Heb je al een antwoord van je installateur gekregen?
22 x Jinko JKMS290M-60B (22x290 = 6,380 kWp) - Omvormer SB5.0-1AV-40 163
Oriëntatie -83° (ref. JRC: Zuiden = 0°) - Helling 30° - Herk-de-Stad

Gebruikersavatar
stofie_stofie
lid
Berichten: 30
Lid geworden op: 29 okt 2017, 22:14
Installatie Land: België

Re: Led signalen SMA omvormer

Bericht door stofie_stofie » 29 apr 2018, 17:11

Ik kreeg deze reactie.

'De event “netstoring” staat in theorie voor spanningsuitval van het net. Ik heb gemerkt dat SMA dezelfde infocode gebruikt voor het eigen af- en aanschakelen van de omvormer :)

Je kan op de grafieken zien dat de tijdstippen van de logs overeenkomen met de opstart en uitschakeling van de omvormer. Perfect normaal dus en een overijverig logbeleid van SMA :)'

Heb wel gemerkt dat er op 24 april een update is uitgevoerd en sindsdien heb ik geen foutmeldingen meer.
Mogelijks heeft de update iets opgelost?

Gebruikersavatar
Koidream
Senior lid
Berichten: 489
Lid geworden op: 31 jan 2018, 16:21
Installatie Land: België
Locatie: Herk-de-Stad

Re: Led signalen SMA omvormer

Bericht door Koidream » 29 apr 2018, 17:24

Dat is dan ongeveer dezelfde uitleg die ik gekregen heb.
Na de update heb ik ook geen "fout" 114 meer gekregen.
Wel een ander probleem bij regen, maar dat is hopelijk opgelost met het plaatsen van een 300mA i.p.v. 30mA verliesstroomschakelaar.
22 x Jinko JKMS290M-60B (22x290 = 6,380 kWp) - Omvormer SB5.0-1AV-40 163
Oriëntatie -83° (ref. JRC: Zuiden = 0°) - Helling 30° - Herk-de-Stad

Plaats reactie